Commit ff4db57328034807fd2fd2dda7f80c67a5f50bf1

Authored by David Glessner
1 parent a1f2d201
Exists in master

Fix typo about Autoconf >= 2.65 requirement.

Showing 1 changed file with 1 additions and 1 deletions   Show diff stats
@@ -23,7 +23,7 @@ The Examples directory contains the example programs. @@ -23,7 +23,7 @@ The Examples directory contains the example programs.
23 23
24 ------------------------------------------------------------ 24 ------------------------------------------------------------
25 25
26 -If you do have Autoconf 2.65 or later installed, you can simply build 26 +If you do not have Autoconf 2.65 or later installed, you can simply build
27 from the tarball distribution: 27 from the tarball distribution:
28 28
29 http://www.kaymgee.com/Kevin_Greenan/Software_files/jerasure.tar.gz 29 http://www.kaymgee.com/Kevin_Greenan/Software_files/jerasure.tar.gz